TV Samsung UE58TU6925KXXC

  • Ce sujet contient 3 réponses, 2 participants et a été mis à jour pour la dernière fois par rocky, le il y a 1 mois.
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #18795
    Cserge
    Participant

    Bonjour,

    j’ai une TV Samsung UE58TU6925K qui n’a plus d’image. La personne qui la possède a eu plusieurs fois son disjoncteur qui a sauté a cause d’une pierrade en court circuit et bout de  x réenclenchement la tv ne démarre plus.

    J’ai changé les barres LEDs, il y en a une dizaine entre claquées et quasi morte. Le rétroéclairage est maintenant ok.

    Quand je démarre la TV j’ai du son, un genre de ‘boing’ et si je touche à la télécommande sur home, elle fait aussi ce bruit. Par contre écran noir.

    Je vous mets en image la carte alim BN44-01054C et une image des tensions relevées sur celle-ci. Par contre je ne comprends pas sur la broche 7  il est marqué STB 7.5V , ON = 12.35 V  et j’ai 13.02V en permanence. Si quelqu’un peut me guider ou expliquer comment trouver ces fameuses tensions. J’espère que la carte mère et la dalle ne se sont pas prises un coup de surtension. La télé est hors garantie.

    Merci d’avance.

    Sergeimage alim01

    alim 004alim 006

    #18796
    rocky
    Maître des clés

    salut

    si tu a le rétroéclairage et le son ton alim est bonne,c’est plus du coté de la carte mere ou du t-con qu’il faut s’orienter

    #18797
    Cserge
    Participant

    Merci pour la réponse.

    J’ai trouvé ici un message sur le même modèle de tv qui avait un problème de reboot. J’ai fait la manip de retirer la grosse nappe et rebrancher. En fait j’ai un coté de la dalle qui met le souk quand la nappe entre les 2 cotés sont branchés. Pas de carte T-con sur ce modèle, c’est direct carte mère à la dalle, a moins que la T-con soit intégré à la CM , je ne sais pas..

    Bref la dalle est HS et peut être aussi la CM , donc la TV va partir à la déchèterie, mais vu que + de 10 leds étaient HS, il a du se passer quelque chose.

    #18798
    rocky
    Maître des clés

    la t-con doit etre incorporé a la CM,tu peut recuperé les leds et la carte d’alim vu qu’ils sont bon

    mais s’il reboot ,et comme tu dit au debut qu’il y avait des coupure de courant le logiciel doit etre corrompu

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut