UE48H6200AW image s’estompe / tressaute

17 sujets de 1 à 17 (sur un total de 17)
  • Auteur
    Messages
  • #16666
    DorianDx
    Participant

    Bonjour !

    J’ai un soucis d’image sur cette tv, quand elle veut s’afficher c’est déjà bien, sinon l’image s’estompe, et il y a une partie qui tressaute. Je pensais à la tcon mais la partie supérieure qui tressaute me laisse quelques doutes.
    carte alim

    carte mere

    tcon

     

    #16667
    rocky
    Maître des clés

    Salut
    À tu essayer de débrancher une des deux nappes du tcon et voir quel côté pose problème
    Possible aussi que le type de dalle ou paramètres  est changé dans le mode service (attention de bien relevé ce que tu fait )

    #16674
    DorianDx
    Participant

    Salut Rocky

    Je viens de démonter la dalle pour tester les bandes leds, j’en ai plein HS. Donc il y a déjà ça … Mais par rapport à l’image qui tressaute ça m’étonnerai que ça vienne de là.

    Alors je n’ai pas l’image à chaque fois que je l’allume, à vrai dire c’est rare même. Mais j’ai réussi à avoir une vidéo pour montrer ce que ça fait quand je dis que l’image « tressaute », et juste après la fin de cette vidéo l’image s’est estompée doucement.

    Quand j’ai essayé de débrancher une seule nappe je n’arrivais pas à ravoir l’image que ce soit une nappe ou l’autre.

    A mon sens il n’y a pas de côté en question qui pose problème mais la gestion de l’image en général.

    Je sais pas si l’insertion de vidéo  ci-dessous va fonctionner, sinon voilà le lien: https://streamable.com/ffwmim

     

    #16683
    rocky
    Maître des clés

    Salut

    Verifie sur les cartes associés à la dalle si tu n’a pas des cms en C/C

    #16688
    DorianDx
    Participant

    Yes, pas de C/C sur ces cartes.

    Penses-tu que l’image qui tressaute un peu puisse venir du fait qu’il y ait plusieurs leds HS ?

    #16689
    rocky
    Maître des clés

    Salut
    Pour les leds je ne pense pas quelles ont un rapport avec l’image, mais tous est possible
    Essaie d’isoler les pins des nappes du T-con en particulier ceux des CKVB

    #16698
    DorianDx
    Participant

    Salut,

    Je ne sais pas ce que tu entend pas pins des CKVB ?

    #16699
    DorianDx
    Participant

    Ah, j’ai trouvé où c’était marqué sur la tcon (ckvb1/2/3/4), c’est caché en dessous le dissipateur.

    Mais pour identifier sur quel pin de nappe ils vont ça va pas être simple ..!

    #16700
    rocky
    Maître des clés

    Salut

    Il faut que tu isole avec du scotch c’est pins, cela peut être 2 ou 4 ou plus il faut jouer avec le scotch

    #16755
    DorianDx
    Participant

    Ca va être marrant de les trouver … ils sont pas notés juste en face des pins 🙁 et cachés sous le dissipateur thermique même …

    Bon, j’ai déjà changé les bandes leds. Ca va mieux niveau rétro, mais l’image tressaute toujours et s’estompe après quelques secondes.

    J’ai vérifié les tensions de sortie de la carte d’alim c’est ok.

    Un bug comme celui-ci je miserai vraiment sur la tcon du coup…

    #16757
    rocky
    Maître des clés

    salut

    vérifie dans le mode service comme je te l’ai dit

    essaye aussi la mise a jour ,ou essaye de le réinitialisé

    #16759
    DorianDx
    Participant

    En fait quand l’image commence à s’estomper elle se fige. Je n’ai pas le temps d’accéder aux menus que je veux pour lancer une réinit ou autre. Compliqué de faire quoi que ce soit…

    #16865
    DorianDx
    Participant

    Bon !

    J’ai reçu une nouvelle Tcon.

    La Tv ne s’estompe plus, par contre l’image tressaute toujours.

    J’ai pu faire une réinitialisation mais ça n’a rien changé, pas de mise à jour trouvée non plus..

    #16867
    rocky
    Maître des clés

    salut

    possible que la dalle soit le probleme

    #16870
    DorianDx
    Participant

    0 chances que ça vienne de la carte mère ? 😅

    #17195
    DorianDx
    Participant

    Salut

    J’ai fais un factory reset.

    Parmi l’image qui tressaute j’ai l’impression qu’il y a 2 lignes horizontales qui sont à peu près fixe.

    J’ai une jolie image qui tressaute et qui empire avec le temps j’ai l’impression. Voir lien vidéo (expire dans 2j):

    A part la dalle je vois pas.. j’ai nettoyé toutes les nappes etc.

    Pour la tcon, le peu de composants accessibles m’ont l’air bon, puis elle a déjà été changée… bien que ça serait pas la première que je reçois un truc défaillant …

    #17196
    rocky
    Maître des clés

    salut

    voir sur YT il y a plein de video avec ce probleme de double image ou image qui tremble il isole les pins ckv

17 sujets de 1 à 17 (sur un total de 17)
  • Vous devez être connecté pour répondre à ce sujet.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut