Samsung ps43f4000

30 sujets de 31 à 60 (sur un total de 61)
  • Auteur
    Messages
  • #13152
    Anonyme
    Inactif

    Je fais les soudures ps_on et ground

    vs_on et 5V

    #13153
    Anonyme
    Inactif

    J’ai fait les soudures. C’est quoi la suite? De passage merci de prendre de votre temps pour m’aider.

    #13154
    rocky
    Maître des clés

    il faut brancher le tv et mesuré si tu a la tension VS  et VA

    #13155
    Anonyme
    Inactif

    J’ai 0V sur Va et sur Vs. J’ai mesuré la tension sur le grand condo du primaire j’ai 383Volts.

    #13156
    Anonyme
    Inactif

    N’est-ce pas pour mesurer je mets le noir sur la masse du secondaire c’est à dire le metal avec les trous de la tv?

    #13157
    rocky
    Maître des clés

    salut

    oui ,pour faire la mesure tu prends la masse du secondaire les trous métal

    tu débranche la carte mere de l’alim

    tu peut mettre une photos des fils que tu a soudé pour démarré l’alim

    verifie sur la carte y-sus que tu n’a pas de transistor en c/c en mode bipper (hors tension)

    #13159
    Anonyme
    Inactif

    Mon problème est que je n’arrive pas à mettre des images en commentaire. J’ai suivi votre méthode j’ai créé le lien de l’upload de l’image mais si je copie en commentaire le message n’est pas envoyé. C’est pourquoi je vous demandais un autre moyen de vous envoyer ça soit par mail à vous de voir

    #13158
    Anonyme
    Inactif

    https://ibb.co/G04v9r1

    https://i.ibb.co/56gWkJz/24-EE6-EEA-7872-43-BC-ACEB-4-B6592-C15561.jpg
    j’ai vérifié les transistors j’ai pas de court -circuit

    #13161
    rocky
    Maître des clés

    bonjour

    en faite les images apparaissent mais tu ne les voie pas, tant que je ne les ai pas validé

    tu va laissé PS_ON et GND pin 15/17 et mettre VS_ON et B5V pin 6/18

    et mesure la tension VA/VS

    #13163
    Anonyme
    Inactif

    bonjour, merci du retour. J’ai procédé comme vous avez dit mais j’ai toujours 0v en Va et Vs.

    #13164
    Anonyme
    Inactif

    Vous avez dit 6/18 mais sur l’image c’est 6/20 c’est lequel que je dois prendre en compte ?

    #13165
    Anonyme
    Inactif

    <p style= »text-align: left; »>Même pour le ps_on/ground vous avez dit 15/17 et sur l’image c’est 13/15</p>

    #13166
    rocky
    Maître des clés

    VS_ON /B5V pin 18/19/20 c’est pareil meme tension 6/18 ou 6/19 ou 6/20  kif kif

    PS_ON/GND pin 15/ GND 13/17

    #13167
    Anonyme
    Inactif

    Oh ok je vois. Donc j’ai fait les mesures même chose 0v en Va et Vs

    #13168
    rocky
    Maître des clés

    pour ôter le doute remplace CS809S si tu a un capacimetre tu peut le controler

    verifie hors secteur le primaire en mode bipper sur les deux transistor QQ806 et QQ807 STD5915

     

    #13172
    Anonyme
    Inactif

    Bonjour , je ne trouve pas les transistors que vous avez cités. Apparemment on a pas les même carte d’alimentation. Moi j’ai deux transistors QQ802 et QQ803. Le STD5915 c’est quel type de composant? Je voudrais savoir aussi si on peut tester le ICM801CS ? Merci

    #13173
    rocky
    Maître des clés

    salut

    STD5915 (NPN 900V /1.5A)

    https://pdf1.alldatasheet.fr/datasheet-pdf/view/426074/KODENSHI/STD5915.html

    ICM801CS :quelle est ça reference ?

     

    #13174
    Anonyme
    Inactif

    salut, merci du retour. Bon pour le STD5915 ma carte d’alimentation n’a que 2 de ce type et c’est le QQ802 et le QQ803. Comment on les teste svp?

    et pour ICM801CS il a 6 pattes et il est écrit dessus SQT 7011K H38061 je pense c’est ça les écritures sont petits.

    #13175
    Anonyme
    Inactif

    Salut et merci du retour. Pour le STD5915 la carte a juste 2 de ce type c’est QQ802 et QQ803. Comment on les teste ?

    et pour le ICM801CS il a 6 pattes il est écrit SQT 7011K H38061

    #13176
    rocky
    Maître des clés

    pour les transistor verifie si ne sont pas en c/c

    SQT7011K

    https://i.ibb.co/y8wF6Tr/VCC.pnghttps://i.ibb.co/y8wF6Tr/VCC.png

    #13177
    Anonyme
    Inactif

    Ok donc j’ai mis le multimètre en mode bip. J’ai testé les 3 pins de chaque transistor aucun n’a fait de bip. Je suppose que c’est comme ça qu’on fait le test. Et pour le ICM801CS j’ai pas trop compris pour le test ?

    #13178
    rocky
    Maître des clés

    a tu verifié RM802 c’est une resistance fusible

    #13179
    Anonyme
    Inactif

    Pouvez vous m’indiquer comment je dois tester ça svp?

    #13180
    Anonyme
    Inactif

    J’ai essayé de mettre en position bip. Il a bipé

    #13181
    rocky
    Maître des clés

    dessoude une patte et léve la et controle là

    si elle bip encore alors ele est bonne,et je pense que si ICM801CS serai hs la resistance serai morte(coupé)

    #13182
    Anonyme
    Inactif

    J’ai dessoudé et testé. Il a bipé.

    #13183
    Anonyme
    Inactif

    Donc est-ce que c’est pas au niveau du cs809s? On peut pas faire le test sans capacimètre ? Juste avec le multimètre en choisissant l’option farad?

    #13184
    rocky
    Maître des clés

    ok,donc je pense qu’il faut cherché ailleurs la panne comme je te l’ai dit remplace CS809S

    parce que je n’ai plus d’idée ,apres faut suivre les pistes et voir la ou ça bloque dans le primaire

    #13185
    Anonyme
    Inactif

    D’accord je vais commander la pièce une fois remplacée je vous ferai un retour. Merci beaucoup mon cher pour votre aide.

    #13186
    Anonyme
    Inactif

    Rebonjour, alors pour le cs809s sur le mien il est écrit  30n j 1250 384 mmkp. J’en ai pas trouvé avec les valeurs exactes. Je vois 20n 22n 33n  47n. Est ce  que je remplacer par une de ces valeurs?

30 sujets de 31 à 60 (sur un total de 61)
  • Le sujet ‘Samsung ps43f4000’ est fermé à de nouvelles réponses.

Commencez à saisir votre recherche ci-dessus et pressez Entrée pour rechercher. ESC pour annuler.

Retour en haut