maxt

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 35)
  • Auteur
    Messages
  • en réponse à : Panne tv 42LF5610 -ZF IMAGE presence SON mais l'mage trés trés sombre. #5588
    Avatar
    maxt
    Participant

    Bonsoir,

    Voila après démontage de la dalle ci-joint photo

    les clips blanc arrondi à la base  s ‘enlèvent aisément.Par contre le rectangulaire à la base difficile.

    12 ronds et 12 rectangulaires

    Je vais  commander les leds pour une 20 €

    merci A+

    en réponse à : Panne tv 42LF5610 -ZF IMAGE presence SON mais l'mage trés trés sombre. #5586
    Avatar
    maxt
    Participant

    ROCKY,

    J vois le logo LG sombre une fois le câble LVDS rebranché.

    Câble lvds débranché écran noir pas de rétroéclairage

    je vais essayé de démonter  la dalle

    COMBIEN DOIT ON AVOIR AU CONNECTEUR led normalement, moi je mesure 309 v

    MERCI

    A+

     

    Avatar
    maxt
    Participant

    Bonjour Rocky,

    J’ai débranché le  câble lvds qui va à la carte TCON

    Et là rien écran noir

    Mesure la tension connecteur qui va au panneau leds environ 309v continu

    Après vérification le symbole lg qui tourne sur l’écran est bien sombre sans branchement antenne prise peritel etc

    merci

    bonne journée

    Avatar
    maxt
    Participant

    rocky,

    Pour l’alimentation des leds  c’est la prise blanche à coté du condo bleu sur la carte d’alimentation

    Autrement le cable  noté 12 qui va de la carte alimentation   à la carte SSB LES TENSIONS SONT CORRECTES

    J’ai pas encore mesuré cette tension il faut avoir combien normalement.

    La Ref de la carte SSB est : LD55 EAX66164203.

    Au démarrage je vois bien le logo LG en mouvement,pour moi le rétro éclairage est ok si hs pas de logo LG (VISIBLE AVEC UNE LAMPE devant la dalle)

    Merci

    Avatar
    maxt
    Participant

    Salut rocky,

    Voici la photo 1 avec le defaut

    La photo 2 vue des circuits : alim -SSB -Tcon

    Tu me parle de retirer le câble LVDS .Quelle est ce  câble

    MERCI

    a+

    en réponse à : panne refrigerateur liebherr model G 2413 INDEX 22B/001 Suite ORAGE #5449
    Avatar
    maxt
    Participant

    Bonjour Rocky,

    J’ai changé le condo 680NF 275V x2

    Le frigo fonctionne de nouveau

    Merci de l’aide

    A+

     

    Avatar
    maxt
    Participant

    Rocky,

    Merci pour les infos.

    Le propriétaire de la tv va démonter le capot car c’est quelqu’un de pointilleux.

    Comme cela,  si il casse quelque chose il pourra rien dire.

    AS TU UNE ADRESSE POUR COMMANDER LES ARTICLES POUR DÉMONTER CE GENRE DE CAPOT.

    Dans le futur  tout sera t’ il clipser.

    Encore merci

    A+

     

     

    Avatar
    maxt
    Participant

    Bonjour ROCKY,

    Après contrôle je n ai pas  pas oublier  des vis.Il y en a  4 en BAS et 2 au milieu + 3 pour le pied.

    J’ai commence a déclipser le bas et les 2 cotés très difficile avec outils de téléphone portable en haut impossible.

    J’ai peur de casser le capot

    Le tv démarre correctement lorsque le tv débranché complétement pendant un certains temps , si sur veille ou débranchement et rebranchement assez rapidement le tv ne démarre pas .Sur l’écran on voit please wait, je pense à un condo ou un pb ci en mode veille toujours alimenté.

    Merci de l’aide

    ci joint photo A+

    Avatar
    maxt
    Participant

    Bonjour,

    toujours le souci d’ouverture tv jvc clipsé

    J’ai peur de cassé le capot en essayant d’ouvrir le clips tous les 5cm environ

    Merci de votre aide

    A+

    en réponse à : Chargeur USB 60W CHOETECH #5279
    Avatar
    maxt
    Participant

    bonsoir Rocky,

    J’ai réussi à sortir le pcb du boitier en poussant avec la prise secteur très difficile il avait mis du silicone au fond.

    Le circuit est complètement hs au niveau primaire (composants explosés)

    Merci de l’aide

    A+

    en réponse à : Chargeur USB 60W CHOETECH #5257
    Avatar
    maxt
    Participant

    Salut rocky,

    J’ai essaye de tirer avec une petite pince,en tirant avec le circuit imprimé ne bouge pas.

    J’ai enlevé que la face de devant .Je ne vois rien d’autre autrement.

    as tu démonté ce type de chargeur?

    MERCI de l’aide

    A+

    en réponse à : Dalle tv Thomson 55US6006 #5192
    Avatar
    maxt
    Participant

    Salut rocky,

    merci de l’info

    A+

    en réponse à : Dalle tv Thomson 55US6006 #5181
    Avatar
    maxt
    Participant

    Bonjour, ci-joint photo image de la dalle.Pour moi dalle hs

    Merci de votre aide A+https://www.cjoint.com/c/JFniOuAAZbn

    en réponse à : adapter 220v-19v 4.75A ASUS NE FONCTIONNE PAS BIEN #4737
    Avatar
    maxt
    Participant

    Bonsoir rocky,

    J’ai trouvé le problème 2 condos non polarisé    –> 474 K 450V valeur 470000PF soit 470NF ou 0.470 microfarad.

    J ai mesuré au capacimètre  les 2 condos  1 valeur 360 NF et le deuxième 128 NF donc hs

    Pour contrôler mon dépannage celui de 128 NF je remplace en essayant de trouver une valeur proche de 470 NF en mettant des condos en parallele avec la bonne tension 400v

    Et maintenant ma tension correcte et stable

    Je vais commander 2 condos neufs chez RS COMPOSANTS

    Merci  Rocky  de l’aide A+

    en réponse à : adapter 220v-19v 4.75A ASUS NE FONCTIONNE PAS BIEN #4723
    Avatar
    maxt
    Participant

    Bonsoir rocky , comment voir une diode qui fuit

    merci de l’aide A+

15 sujets de 1 à 15 (sur un total de 35)